<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
    <title>AES to retire over 1GW of coal capacity in Chile by 2025</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="1Xrd1daIc8lwe20VrvC8mHKyDXKak_8bo8DKIMrEkAE" />
	
    <link rel="pingback" href="https://www.powerengineeringint.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="AES Corporation has signed an agreement with the Government of Chile to allow for the closure of 1,097MW of coal generation as soon as 2025." />
	<link rel="canonical" href="https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AES to retire over 1GW of coal capacity in Chile by 2025" />
	<meta property="og:description" content="AES Corporation has signed an agreement with the Government of Chile to allow for the closure of 1,097MW of coal generation as soon as 2025." />
	<meta property="og:url" content="https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/" />
	<meta property="og:site_name" content="Power Engineering International" />
	<meta property="article:published_time" content="2021-07-08T00:15:00+00:00" />
	<meta property="article:modified_time" content="2021-07-07T11:54:27+00:00" />
	<meta property="og:image" content="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PamelaLargue" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Pamela Largue" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.powerengineeringint.com/#website","url":"https://www.powerengineeringint.com/","name":"Power Engineering International","description":"Power Engineering International is the voice of the global power generation industry","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.powerengineeringint.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/#primaryimage","inLanguage":"en-US","url":"https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg","contentUrl":"https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg","width":640,"height":425,"caption":"Image by Peter H from Pixabay"},{"@type":"WebPage","@id":"https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/#webpage","url":"https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/","name":"AES to retire over 1GW of coal capacity in Chile by 2025","isPartOf":{"@id":"https://www.powerengineeringint.com/#website"},"primaryImageOfPage":{"@id":"https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/#primaryimage"},"datePublished":"2021-07-08T00:15:00+00:00","dateModified":"2021-07-07T11:54:27+00:00","author":{"@id":"https://www.powerengineeringint.com/#/schema/person/a302baa51cc4fbd100aa2b67ce315b1d"},"description":"AES Corporation has signed an agreement with the Government of Chile to allow for the closure of 1,097MW of coal generation as soon as 2025.","breadcrumb":{"@id":"https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/"]}]},{"@type":"BreadcrumbList","@id":"https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.powerengineeringint.com/"},{"@type":"ListItem","position":2,"name":"AES to retire over 1GW of coal capacity in Chile by 2025"}]},{"@type":"Person","@id":"https://www.powerengineeringint.com/#/schema/person/a302baa51cc4fbd100aa2b67ce315b1d","name":"Pamela Largue","image":{"@type":"ImageObject","@id":"https://www.powerengineeringint.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b24f675a5ad8400cea138e9ab3787640?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b24f675a5ad8400cea138e9ab3787640?s=96&d=mm&r=g","caption":"Pamela Largue"},"description":"Pamela is a senior content creator and editor and has been a part of the Clarion content team for over seven years. She specializes in international power and energy-related content.","sameAs":["https://www.linkedin.com/in/pamela-largue-95897245","https://twitter.com/PamelaLargue"],"url":"https://www.powerengineeringint.com/author/pamelalargue/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Power Engineering International &raquo; Feed" href="https://www.powerengineeringint.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Power Engineering International &raquo; Comments Feed" href="https://www.powerengineeringint.com/comments/feed/" />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.20.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.20.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.powerengineeringint.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.powerengineeringint.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://www.powerengineeringint.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='publishers-toolbox-popular-posts-css'  href='https://www.powerengineeringint.com/wp-content/plugins/publishers-toolbox-popular-posts/frontend/css/publishers-toolbox-popular-posts-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-bl-red-framework-css'  href='https://www.powerengineeringint.com/wp-content/plugins/td-blocks-red-pack/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-categories-red-framework-css'  href='https://www.powerengineeringint.com/wp-content/plugins/td-categories-red-pack/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-bg-red-framework-css'  href='https://www.powerengineeringint.com/wp-content/plugins/td-grids-red-pack/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-header-styles-framework-css'  href='https://www.powerengineeringint.com/wp-content/plugins/td-header-styles-pack/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-posts-red-framework-css'  href='https://www.powerengineeringint.com/wp-content/plugins/td-posts-red-pack/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-smart-lists-red-framework-css'  href='https://www.powerengineeringint.com/wp-content/plugins/td-smart-lists-red-pack/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.powerengineeringint.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.powerengineeringint.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.powerengineeringint.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.powerengineeringint.com/wp-content/themes/ionMag/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.powerengineeringint.com/wp-content/themes/Spintelligent/dist/css/spintelligent.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CWork+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/www.powerengineeringint.com\/wp-admin\/admin-ajax.php","fes_nonce":"ee932410c4","current_year":"2021","current_month":"07","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.20.6' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.20.6' id='mec-events-script-js'></script>
<script type='text/javascript' id='publishers-toolbox-popular-posts-js-extra'>
/* <![CDATA[ */
var ptxFrontendObject = {"ajax_url":"https:\/\/www.powerengineeringint.com\/wp-admin\/admin-ajax.php","_nonce":"96422346a9","post_id":"99999"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/publishers-toolbox-popular-posts/frontend/js/publishers-toolbox-popular-posts-public.js?ver=1.0.0' id='publishers-toolbox-popular-posts-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.powerengineeringint.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.powerengineeringint.com/wp-json/wp/v2/posts/99999" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.powerengineeringint.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.powerengineeringint.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.powerengineeringint.com/?p=99999' />
<link rel="alternate" type="application/json+oembed" href="https://www.powerengineeringint.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.powerengineeringint.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.powerengineeringint.com\/wp-admin\/","wpRestNonce":"b073ab9f25","wpRestUrl":"https:\/\/www.powerengineeringint.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":300}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.powerengineeringint.com\/wp-admin\/admin-ajax.php?td_theme_name=ionMag&v=2.0.1";
var td_get_template_directory_uri="https:\/\/www.powerengineeringint.com\/wp-content\/themes\/ionMag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#ed1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="ionMag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tds_video_playlists=false;
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">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</style>            <!-- Google Tag Manager -->
            <script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l !== 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-PXKQDMC');</script>
            <!-- End Google Tag Manager -->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function () {
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
</head>
<body class="post-template-default single single-post postid-99999 single-format-standard aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025 global-block-template-3 td-tech single_template_rd_2 td-animation-stack-type0 td-full-layout &quot; data-type=&quot;view&quot;  data-interval=&quot;20000" itemscope="itemscope" itemtype="https://schema.org/WebPage">
            <!-- Google Tag Manager (noscript) -->
            <noscript>
                <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXKQDMC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
            <!-- End Google Tag Manager (noscript) -->
        
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PowerEngineeringInternational/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/powerengineeringinternational/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PowerEngInt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwelRdQ86tQ6YHb-Zs60vzQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-74917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-74917"><a href="#">Industry Sectors<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74919"><a href="https://www.powerengineeringint.com/renewables/">Renewables<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-74942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74942"><a href="https://www.powerengineeringint.com/renewables/biomass/">Biomass</a></li>
		<li id="menu-item-74943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74943"><a href="https://www.powerengineeringint.com/renewables/hydroelectric/">Hydroelectric</a></li>
		<li id="menu-item-74944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74944"><a href="https://www.powerengineeringint.com/renewables/marine/">Marine</a></li>
		<li id="menu-item-74957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74957"><a href="https://www.powerengineeringint.com/renewables/solar/">Solar</a></li>
		<li id="menu-item-74920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74920"><a href="https://www.powerengineeringint.com/renewables/wind/">Wind</a></li>
	</ul>
</li>
	<li id="menu-item-74929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74929"><a href="https://www.powerengineeringint.com/coal-fired/">Coal Fired</a></li>
	<li id="menu-item-74922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74922"><a href="https://www.powerengineeringint.com/nuclear/">Nuclear</a></li>
	<li id="menu-item-86696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86696"><a href="https://www.powerengineeringint.com/hydrogen/">Hydrogen</a></li>
	<li id="menu-item-74932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74932"><a href="https://www.powerengineeringint.com/gas-oil-fired/">Gas &amp; Oil Fired</a></li>
	<li id="menu-item-74930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74930"><a href="https://www.powerengineeringint.com/decentralized-energy/">Decentralized Energy</a></li>
	<li id="menu-item-74931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74931"><a href="https://www.powerengineeringint.com/digitalization/">Digitalization</a></li>
	<li id="menu-item-74947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74947"><a href="https://www.powerengineeringint.com/smart-grid-td/energy-storage/">Energy Storage</a></li>
	<li id="menu-item-74927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74927"><a href="https://www.powerengineeringint.com/coal-fired/equipment-coal-fired/">Equipment</a></li>
	<li id="menu-item-75010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75010"><a href="https://www.powerengineeringint.com/emissions-environment/">Emissions &amp; Environment</a></li>
	<li id="menu-item-74946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74946"><a href="https://www.powerengineeringint.com/smart-grid-td/energy-efficiency/">Energy Efficiency</a></li>
	<li id="menu-item-74948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74948"><a href="https://www.powerengineeringint.com/smart-grid-td/ev-infrastructure/">EV Infrastructure</a></li>
	<li id="menu-item-74949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74949"><a href="https://www.powerengineeringint.com/smart-grid-td/metering-billing/">Metering Billing</a></li>
	<li id="menu-item-94568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94568"><a href="https://www.powerengineeringint.com/oil-and-gas-energy-transition/">Oil &#038; Gas Energy Transition</a></li>
	<li id="menu-item-75008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75008"><a href="https://www.powerengineeringint.com/smart-grid-td/smart-grid/">Smart Grid</a></li>
	<li id="menu-item-75009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75009"><a href="https://www.powerengineeringint.com/smart-grid-td/td-infrastructure/">T&amp;D Infrastructure</a></li>
</ul>
</li>
<li id="menu-item-74916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74916"><a href="/world-regions/">Regions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74924"><a href="https://www.powerengineeringint.com/world-regions/asia/">Asia</a></li>
	<li id="menu-item-74934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74934"><a href="https://www.powerengineeringint.com/world-regions/africa/">Africa</a></li>
	<li id="menu-item-74936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74936"><a href="https://www.powerengineeringint.com/world-regions/australasia/">Australasia</a></li>
	<li id="menu-item-74923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74923"><a href="https://www.powerengineeringint.com/world-regions/europe/">Europe</a></li>
	<li id="menu-item-75011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75011"><a href="https://www.powerengineeringint.com/world-regions/india/">India</a></li>
	<li id="menu-item-74926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74926"><a href="https://www.powerengineeringint.com/world-regions/latin-america/">Latin America</a></li>
	<li id="menu-item-74939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74939"><a href="https://www.powerengineeringint.com/world-regions/middle-east/">Middle East</a></li>
	<li id="menu-item-74925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74925"><a href="https://www.powerengineeringint.com/world-regions/north-america/">North America</a></li>
</ul>
</li>
<li id="menu-item-95781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95781"><a href="https://www.powerengineeringint.com/resources/">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74843"><a href="https://www.powerengineeringint.com/industry-insights/">Industry Insights</a></li>
	<li id="menu-item-74956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74956"><a href="https://www.powerengineeringint.com/industry-reports/">Industry Reports</a></li>
	<li id="menu-item-75015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75015"><a href="https://www.powerengineeringint.com/feature-articles/interviews/">Interviews</a></li>
	<li id="menu-item-77680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77680"><a href="https://www.powerengineeringint.com/resources/podcasts/">Podcasts</a></li>
	<li id="menu-item-74960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74960"><a href="https://www.powerengineeringint.com/whitepapers/">Whitepapers</a></li>
	<li id="menu-item-75012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75012"><a href="https://www.powerengineeringint.com/industry-insights/press-releases/">Press releases</a></li>
</ul>
</li>
<li id="menu-item-95806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95806"><a href="https://www.powerengineeringint.com/webcasts/">Webcasts</a></li>
<li id="menu-item-74793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74793"><a href="https://www.powerengineeringint.com/category/issues/">Magazine</a></li>
<li id="menu-item-74825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74825"><a href="https://www.powerengineeringint.com/events/">Events</a></li>
<li id="menu-item-74791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74791"><a href="#">Engage<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77216"><a href="https://www.powerengineeringint.com/join-the-power-engineering-international-community/">Join our community</a></li>
	<li id="menu-item-74844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74844"><a href="https://www.powerengineeringint.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-76777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76777"><a href="https://www.clarion-energy.com/content/our-media">Our network</a></li>
</ul>
</li>
<li id="menu-item-74845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74845"><a href="https://www.powerengineeringint.com/newsletter/">Newsletter</a></li>
<li id="menu-item-75018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75018"><a href="https://www.powerengineeringint.com/advertise/">Advertise</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.powerengineeringint.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div><div id="td-outer-wrap" class="td-theme-wrap">
    <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">
    <div class="td-header-bg td-container-wrap "></div>
    <div class="td-header-top-menu td-container-wrap ">
        <div class="td-container td-header-row">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-logo-wrap td-container-wrap ">
        <div class="td-container td-header-row">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.powerengineeringint.com/">
                <img src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/06/power-engineering-int-logo.png" alt=""/>
                <span class="td-visual-hidden">Power Engineering International</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
	            <div id="div-gpt-ad-24608281-1">
                <script>
                    googletag.cmd.push(function () {
                        var mapping = googletag.sizeMapping().addSize([980, 500], [728, 90]).addSize([640, 300], [468, 60]).addSize([0, 0], [320, 50]).build();
                        googletag.defineSlot('/24608281/pei/coal-fired', [[728, 90]], 'div-gpt-ad-24608281-1').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                        googletag.pubads().setTargeting('section', ['coal-fired']).setTargeting('pos', ['Top']).setTargeting("allow_adx", "false");
                        googletag.display('div-gpt-ad-24608281-1');
                    });
                </script>
            </div>
		</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.powerengineeringint.com/">
            <img src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/06/power-engineering-int-logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74917"><a href="#">Industry Sectors</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-74919"><a href="https://www.powerengineeringint.com/renewables/">Renewables</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74942"><a href="https://www.powerengineeringint.com/renewables/biomass/">Biomass</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74943"><a href="https://www.powerengineeringint.com/renewables/hydroelectric/">Hydroelectric</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74944"><a href="https://www.powerengineeringint.com/renewables/marine/">Marine</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74957"><a href="https://www.powerengineeringint.com/renewables/solar/">Solar</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74920"><a href="https://www.powerengineeringint.com/renewables/wind/">Wind</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74929"><a href="https://www.powerengineeringint.com/coal-fired/">Coal Fired</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74922"><a href="https://www.powerengineeringint.com/nuclear/">Nuclear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86696"><a href="https://www.powerengineeringint.com/hydrogen/">Hydrogen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74932"><a href="https://www.powerengineeringint.com/gas-oil-fired/">Gas &amp; Oil Fired</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74930"><a href="https://www.powerengineeringint.com/decentralized-energy/">Decentralized Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74931"><a href="https://www.powerengineeringint.com/digitalization/">Digitalization</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74947"><a href="https://www.powerengineeringint.com/smart-grid-td/energy-storage/">Energy Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74927"><a href="https://www.powerengineeringint.com/coal-fired/equipment-coal-fired/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75010"><a href="https://www.powerengineeringint.com/emissions-environment/">Emissions &amp; Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74946"><a href="https://www.powerengineeringint.com/smart-grid-td/energy-efficiency/">Energy Efficiency</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74948"><a href="https://www.powerengineeringint.com/smart-grid-td/ev-infrastructure/">EV Infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74949"><a href="https://www.powerengineeringint.com/smart-grid-td/metering-billing/">Metering Billing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94568"><a href="https://www.powerengineeringint.com/oil-and-gas-energy-transition/">Oil &#038; Gas Energy Transition</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75008"><a href="https://www.powerengineeringint.com/smart-grid-td/smart-grid/">Smart Grid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75009"><a href="https://www.powerengineeringint.com/smart-grid-td/td-infrastructure/">T&amp;D Infrastructure</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-74916"><a href="/world-regions/">Regions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74924"><a href="https://www.powerengineeringint.com/world-regions/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74934"><a href="https://www.powerengineeringint.com/world-regions/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74936"><a href="https://www.powerengineeringint.com/world-regions/australasia/">Australasia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74923"><a href="https://www.powerengineeringint.com/world-regions/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75011"><a href="https://www.powerengineeringint.com/world-regions/india/">India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-74926"><a href="https://www.powerengineeringint.com/world-regions/latin-america/">Latin America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74939"><a href="https://www.powerengineeringint.com/world-regions/middle-east/">Middle East</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74925"><a href="https://www.powerengineeringint.com/world-regions/north-america/">North America</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-95781"><a href="https://www.powerengineeringint.com/resources/">Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74843"><a href="https://www.powerengineeringint.com/industry-insights/">Industry Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74956"><a href="https://www.powerengineeringint.com/industry-reports/">Industry Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75015"><a href="https://www.powerengineeringint.com/feature-articles/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77680"><a href="https://www.powerengineeringint.com/resources/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74960"><a href="https://www.powerengineeringint.com/whitepapers/">Whitepapers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75012"><a href="https://www.powerengineeringint.com/industry-insights/press-releases/">Press releases</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95806"><a href="https://www.powerengineeringint.com/webcasts/">Webcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74793"><a href="https://www.powerengineeringint.com/category/issues/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74825"><a href="https://www.powerengineeringint.com/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-74791"><a href="#">Engage</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77216"><a href="https://www.powerengineeringint.com/join-the-power-engineering-international-community/">Join our community</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74844"><a href="https://www.powerengineeringint.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76777"><a href="https://www.clarion-energy.com/content/our-media">Our network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74845"><a href="https://www.powerengineeringint.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75018"><a href="https://www.powerengineeringint.com/advertise/">Advertise</a></li>
</ul></div></div>


    <div class="td-header-menu-search">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-search-box-wrap">
            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="https://www.powerengineeringint.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container">
            <article id="post-99999" class="td-post-template-rd-2 post-99999 post type-post status-publish format-standard has-post-thumbnail hentry category-coal-fired category-latin-america category-news category-renewables tag-decarbonisation" itemscope itemtype="https://schema.org/Article">
                <div class="td-pb-row">
                    <div class="td-pb-span12">
                        <div class="td-post-header">
                            <div class="td-crumb-container"></div>

                            <ul class="td-category"><li class="entry-category"><a  href="https://www.powerengineeringint.com/coal-fired/">Coal Fired</a></li><li class="entry-category"><a  href="https://www.powerengineeringint.com/world-regions/">World Regions</a></li><li class="entry-category"><a  href="https://www.powerengineeringint.com/world-regions/latin-america/">Latin America</a></li><li class="entry-category"><a  href="https://www.powerengineeringint.com/news/">News</a></li><li class="entry-category"><a  href="https://www.powerengineeringint.com/renewables/">Renewables</a></li></ul>
                            <header class="td-post-title">
                                <h1 class="entry-title">AES to retire over 1GW of coal capacity in Chile by 2025</h1>

                                

                                <div class="td-module-meta-info">
                                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T00:15:00+00:00" >July 8, 2021</time></span>                                    <div class="td-post-comments"><a href="https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/#respond"><i class="td-icon-comments"></i>0</a></div>                                    <div class="td-post-views-wrap">
                                                                                    <span class="td-post-views-text">views</span>
                                                                            </div>
                                </div>
                            </header>
                        </div>

                                            </div>
                </div> <!-- /.td-pb-row -->

                <div class="td-pb-row">
                                                <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                            <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg" data-caption="Image by Peter H from Pixabay "><img width="640" height="425" class="entry-thumb td-modal-image" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg" srcset="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg 640w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant-300x199.jpg 300w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant-98x65.jpg 98w" sizes="(max-width: 640px) 100vw, 640px" alt="coal power plant" title="coal power-plant"/></a><figcaption class="wp-caption-text">Image by Peter H from Pixabay </figcaption></figure></div>            
            <ul class="kiwi-article-bar pill kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="https://twitter.com/intent/tweet?text=AES%20to%20retire%20over%201GW%20of%20coal%20capacity%20in%20Chile%20by%202025&#038;url=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="linkedin" class="kiwi-nw-linkedin" href="https://linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F&#038;title=AES+to+retire+over+1GW+of+coal+capacity+in+Chile+by+2025" target="_blank" rel="nofollow"><span class="kicon-linkedin"></span> </a></li></ul>
<p><strong>Global energy company AES Corporation has signed an agreement with the government of Chile to allow for the closure of 1,097MW of coal generation as soon as 2025.</strong></p>



<p>This agreement represents the single largest coal retirement announcement by any power company in Chile to date, according to AES, and includes roughly 20% of the country&#8217;s installed coal capacity. </p>



<p class="has-text-align-right"><strong>Have you read?</strong><br><a href="https://www.powerengineeringint.com/coal-fired/bangladesh-risks-power-shortages-by-canceling-ten-coal-fired-plants/">Bangladesh risks power shortages by canceling ten coal-fired plants</a><br><a href="https://www.powerengineeringint.com/coal-fired/uk-to-complete-coal-phase-out-one-year-earlier/">UK to complete coal-phase out one year earlier</a></p>



<p>Under the terms of the voluntary retirement plan, AES will retire the units as soon as January 2025, subject to the requirements of the power grid.</p>



<p>&#8220;The retirement of these conventional assets will remove approximately 6 million tons of CO2 from the atmosphere, the equivalent of taking over 2.4 million cars off the streets of Chile,&#8221; said AES president Andrés Gluski. </p>



<p>&#8220;Our purpose is to accelerate the future of energy, and AES Andes is a great example of how we have committed to responsibly decarbonize the Chilean electricity sector, working constructively with the authorities and our customers.&#8221;</p>



<p>The announcement is aligned with AES&#8217; strategic decarbonisation plan, which includes both the sale and retirement of coal assets along with rapid expansion in the deployment of renewables. To this end, AES plans to invest $3 billion to build 2.3GW of renewables and energy storage through 2024 in Chile and Colombia.</p>



<p>AES has announced a target to reduce its generation from coal to below 10% on a pro-forma basis by year-end 2025 and set a new goal to reach net-zero emissions from electricity sales by 2040. </p>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-vivid-red-color has-white-background-color has-text-color has-background" href="https://www.powerengineeringint.com/newsletter/" style="border-radius:10px" target="_blank" rel="noreferrer noopener">Sign up for our newsletter and stay informed</a></div>
</div>
<ul class="kiwi-article-bar pill kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="https://twitter.com/intent/tweet?text=AES%20to%20retire%20over%201GW%20of%20coal%20capacity%20in%20Chile%20by%202025&#038;url=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="linkedin" class="kiwi-nw-linkedin" href="https://linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.powerengineeringint.com%2Fcoal-fired%2Faes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025%2F&#038;title=AES+to+retire+over+1GW+of+coal+capacity+in+Chile+by+2025" target="_blank" rel="nofollow"><span class="kicon-linkedin"></span> </a></li></ul>        </div>
        <footer>
                                    <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.powerengineeringint.com/tag/decarbonisation/">decarbonisation</a></li></ul>            </div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.powerengineeringint.com/events/about-cimac-world-congress-2022/">About CIMAC World Congress 2022</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.powerengineeringint.com/author/pamelalargue/"><img alt='' src='https://secure.gravatar.com/avatar/b24f675a5ad8400cea138e9ab3787640?s=96&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/b24f675a5ad8400cea138e9ab3787640?s=192&#038;d=mm&#038;r=g 2x" class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.powerengineeringint.com/author/pamelalargue/">Pamela Largue</a></span></div><div class="td-author-description">Pamela is a senior content creator and editor and has been a part of the Clarion content team for over seven years. She specializes in international power and energy-related content.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/pamela-largue-95897245" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/PamelaLargue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>                        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pamela Largue"></span><meta itemprop="datePublished" content="2021-07-08T00:15:00+00:00"><meta itemprop="dateModified" content="2021-07-07T11:54:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.powerengineeringint.com/coal-fired/aes-to-retire-over-1gw-of-coal-capacity-in-chile-by-2025/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/06/power-engineering-int-logo.png"></span><meta itemprop="name" content="Power Engineering International"></span><meta itemprop="headline " content="AES to retire over 1GW of coal capacity in Chile by 2025"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/coal-power-plant.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="425"></span>        </footer>
        <script>var block_td_uid_2_60e6439778198 = new tdBlock();
block_td_uid_2_60e6439778198.id = "td_uid_2_60e6439778198";
block_td_uid_2_60e6439778198.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_60e6439778198_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60e6439778198_rand","tdc_css_class_style":"td_uid_2_60e6439778198_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":99999,"live_filter_cur_post_author":"52","block_template_id":""}';
block_td_uid_2_60e6439778198.td_column_number = "3";
block_td_uid_2_60e6439778198.block_type = "td_block_related_posts";
block_td_uid_2_60e6439778198.post_count = "3";
block_td_uid_2_60e6439778198.found_posts = "12642";
block_td_uid_2_60e6439778198.header_color = "";
block_td_uid_2_60e6439778198.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e6439778198.max_num_pages = "4214";
tdBlocksArray.push(block_td_uid_2_60e6439778198);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_60e6439778198_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_2_60e6439778198" ><h4 class="td-related-title td-block-title"><a id="td_uid_3_60e6439792dce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_60e6439778198" href="#">RELATED ARTICLES</a><a id="td_uid_4_60e6439792dd3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_60e6439778198" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_60e6439778198 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/oil-and-gas-energy-transition/how-carbon-capture-is-driving-decarbonisation-in-oil-gas/" rel="bookmark" title="How the oil &#038; gas sector is driving innovation in carbon capture"><img width="198" height="145" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/carbon-2-198x145.jpeg" srcset="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/carbon-2-198x145.jpeg 198w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/carbon-2-80x60.jpeg 80w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/carbon-2-300x220.jpeg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="carbon capture" title="How the oil &#038; gas sector is driving innovation in carbon capture"/></a></div>                <div class="td-post-category-wrap"><a href="https://www.powerengineeringint.com/emissions-environment/" class="td-post-category">Emissions &amp; Environment</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/oil-and-gas-energy-transition/how-carbon-capture-is-driving-decarbonisation-in-oil-gas/" rel="bookmark" title="How the oil &#038; gas sector is driving innovation in carbon capture">How the oil &#038; gas sector is driving innovation in carbon capture</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/renewables/solar/rwe-and-german-institutions-pilot-floating-solar-pv-innovation/" rel="bookmark" title="RWE and German institutions pilot floating solar PV innovation"><img width="198" height="145" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/ipiccy_image-2021-07-07T104116.189-198x145.jpg" srcset="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/ipiccy_image-2021-07-07T104116.189-198x145.jpg 198w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/ipiccy_image-2021-07-07T104116.189-87x65.jpg 87w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/ipiccy_image-2021-07-07T104116.189-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="floating solar PV" title="RWE and German institutions pilot floating solar PV innovation"/></a></div>                <div class="td-post-category-wrap"><a href="https://www.powerengineeringint.com/world-regions/europe/" class="td-post-category">Europe</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/renewables/solar/rwe-and-german-institutions-pilot-floating-solar-pv-innovation/" rel="bookmark" title="RWE and German institutions pilot floating solar PV innovation">RWE and German institutions pilot floating solar PV innovation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/renewables/solar/masdar-wins-tender-for-200mw-solar-project-in-armenia/" rel="bookmark" title="Masdar wins tender for 200MW solar project in Armenia"><img width="198" height="145" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/yerevan-82138_1280-1-198x145.jpg" srcset="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/yerevan-82138_1280-1-198x145.jpg 198w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/yerevan-82138_1280-1-87x65.jpg 87w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/yerevan-82138_1280-1-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Masdar wins tender for 200MW solar project in Armenia"/></a></div>                <div class="td-post-category-wrap"><a href="https://www.powerengineeringint.com/world-regions/asia/" class="td-post-category">Asia</a></div>
            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/renewables/solar/masdar-wins-tender-for-200mw-solar-project-in-armenia/" rel="bookmark" title="Masdar wins tender for 200MW solar project in Armenia">Masdar wins tender for 200MW solar project in Armenia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e6439778198" data-td_block_id="td_uid_2_60e6439778198"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60e6439778198" data-td_block_id="td_uid_2_60e6439778198"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->        	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                <div id="div-gpt-ad-24608281-2" class="padding-bottom">
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/24608281/pei/coal-fired', [[300,250]], 'div-gpt-ad-24608281-2').addService(googletag.pubads());
                        googletag.pubads().setTargeting('section', ['coal-fired']).setTargeting('pos', 'side-block-top').setTargeting("allow_adx", "false");
                        googletag.display('div-gpt-ad-24608281-2');
                    });
                </script>
            </div>
            <aside class="td_block_template_3 widget widget_text">			<div class="textwidget">
</div>
		</aside><aside class="td_block_template_3 widget popular_post_widget">                <style>
                    .most-read .block-title {
                        font-size: 13px;
                        font-weight: 500;
                        margin-bottom: 22px;
                    }

                    .most-read .block-title span, .most-read .block-title a {
                        background-color: #ED1B24;
                        color: #FFFFFF;
                        margin: 0;
                        padding: 8px 10px;
                    }

                    .most-read .td-module-thumb img {
                        min-height: 65px;
                        max-height: 65px;
                        min-width: 100px;
                    }

                    .most-read .td_module_3 {
                        padding-bottom: 16px;
                    }
                </style>
                <div class="td_block_wrap td_block_3 td_block_widget td-pb-border-top td_block_template_1 td-column-1 most-read">
                    <div class="td-block-title-wrap"><h4 class="block-title">
                            <span>Most Read</span>
                        </h4>
                    </div>
                    <div class="td_block_inner">
                                                                                                            <div class="td_module_3 td_module_wrap td-animation-stack">
                                <div class="td-module-image td-module-image-float">
                                    <div class="td-module-thumb">
                                        <a href="https://www.powerengineeringint.com/coal-fired/bangladesh-risks-power-shortages-by-canceling-ten-coal-fired-plants/"><img width="100" height="70" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/international-2690863_1280-1-100x70.jpg" class="attachment-100x70 size-100x70 wp-post-image" alt="" loading="lazy" /></a>
                                    </div>
                                </div>

                                <div class="td-item-details td-no-comment td-category-small">
                                    <h3 class="entry-title td-module-title">
                                        <a href="https://www.powerengineeringint.com/coal-fired/bangladesh-risks-power-shortages-by-canceling-ten-coal-fired-plants/">Bangladesh risks power shortages by canceling ten coal-fired plants</a>
                                    </h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T09:17:41+00:00">July 2, 2021</time> </span>
                                    </div>
                                </div>

                                <div class="clearfix"></div>
                            </div>
                                                                                                            <div class="td_module_3 td_module_wrap td-animation-stack">
                                <div class="td-module-image td-module-image-float">
                                    <div class="td-module-thumb">
                                        <a href="https://www.powerengineeringint.com/nuclear/ge-steam-power-to-refurbish-3gw-ontario-nuclear-plant/"><img width="100" height="70" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/Capture-5-100x70.jpg" class="attachment-100x70 size-100x70 wp-post-image" alt="" loading="lazy" /></a>
                                    </div>
                                </div>

                                <div class="td-item-details td-no-comment td-category-small">
                                    <h3 class="entry-title td-module-title">
                                        <a href="https://www.powerengineeringint.com/nuclear/ge-steam-power-to-refurbish-3gw-ontario-nuclear-plant/">GE Steam Power to refurbish 3GW Ontario nuclear plant</a>
                                    </h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T07:12:20+00:00">July 1, 2021</time> </span>
                                    </div>
                                </div>

                                <div class="clearfix"></div>
                            </div>
                                                                                                            <div class="td_module_3 td_module_wrap td-animation-stack">
                                <div class="td-module-image td-module-image-float">
                                    <div class="td-module-thumb">
                                        <a href="https://www.powerengineeringint.com/renewables/irena-expands-renewable-energy-cooperation-with-the-chinese-government/"><img width="100" height="70" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/clean-energy-100x70.jpg" class="attachment-100x70 size-100x70 wp-post-image" alt="irena" loading="lazy" /></a>
                                    </div>
                                </div>

                                <div class="td-item-details td-no-comment td-category-small">
                                    <h3 class="entry-title td-module-title">
                                        <a href="https://www.powerengineeringint.com/renewables/irena-expands-renewable-energy-cooperation-with-the-chinese-government/">IRENA expands renewable energy cooperation with the Chinese government</a>
                                    </h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T09:58:06+00:00">July 5, 2021</time> </span>
                                    </div>
                                </div>

                                <div class="clearfix"></div>
                            </div>
                                                                                                            <div class="td_module_3 td_module_wrap td-animation-stack">
                                <div class="td-module-image td-module-image-float">
                                    <div class="td-module-thumb">
                                        <a href="https://www.powerengineeringint.com/smart-grid-td/smart-grid/hitachi-abb-power-grids-changes-name-to-hitachi-energy/"><img width="100" height="70" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/08/Hitachi-ABB-100x70.jpg" class="attachment-100x70 size-100x70 wp-post-image" alt="Hitachi ABB" loading="lazy" /></a>
                                    </div>
                                </div>

                                <div class="td-item-details td-no-comment td-category-small">
                                    <h3 class="entry-title td-module-title">
                                        <a href="https://www.powerengineeringint.com/smart-grid-td/smart-grid/hitachi-abb-power-grids-changes-name-to-hitachi-energy/">Hitachi ABB Power Grids changes name to Hitachi Energy</a>
                                    </h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T07:35:26+00:00">July 5, 2021</time> </span>
                                    </div>
                                </div>

                                <div class="clearfix"></div>
                            </div>
                                                                                                            <div class="td_module_3 td_module_wrap td-animation-stack">
                                <div class="td-module-image td-module-image-float">
                                    <div class="td-module-thumb">
                                        <a href="https://www.powerengineeringint.com/industry-insights/the-brain-of-a-hybrid-power-plant/"><img width="100" height="70" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/Siemens-100x70.jpg" class="attachment-100x70 size-100x70 wp-post-image" alt="" loading="lazy" /></a>
                                    </div>
                                </div>

                                <div class="td-item-details td-no-comment td-category-small">
                                    <h3 class="entry-title td-module-title">
                                        <a href="https://www.powerengineeringint.com/industry-insights/the-brain-of-a-hybrid-power-plant/">The brain of a hybrid power plant</a>
                                    </h3>
                                    <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T08:04:22+00:00">July 6, 2021</time> </span>
                                    </div>
                                </div>

                                <div class="clearfix"></div>
                            </div>
                                                                    </div>
                </div>
            </aside>            <div id="div-gpt-ad-24608281-3" class="padding-bottom">
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/24608281/pei/coal-fired', [[300,600]], 'div-gpt-ad-24608281-3').addService(googletag.pubads());
                        googletag.pubads().setTargeting('section', ['coal-fired']).setTargeting('pos', 'sky').setTargeting("allow_adx", "false");
                        googletag.display('div-gpt-ad-24608281-3');
                    });
                </script>
            </div>
            <aside class="td_block_template_3 widget widget_text">			<div class="textwidget">
</div>
		</aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_5_60e64397b4215_rand td-pb-border-top td_block_template_3 td-column-1"  data-td-block-uid="td_uid_5_60e64397b4215" >
<style>
div.td_uid_5_60e64397b4215_rand .td-block-title *,
            .td_uid_5_60e64397b4215_rand .td-trending-now-title {
                background-color: #ed1b24 !important;
            }
</style><script>var block_td_uid_5_60e64397b4215 = new tdBlock();
block_td_uid_5_60e64397b4215.id = "td_uid_5_60e64397b4215";
block_td_uid_5_60e64397b4215.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"276","category_ids":"","custom_title":"Latest Feature","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ed1b24","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_60e64397b4215_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60e64397b4215_rand","tdc_css_class_style":"td_uid_5_60e64397b4215_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_60e64397b4215.td_column_number = "1";
block_td_uid_5_60e64397b4215.block_type = "td_block_3";
block_td_uid_5_60e64397b4215.post_count = "5";
block_td_uid_5_60e64397b4215.found_posts = "252";
block_td_uid_5_60e64397b4215.header_color = "#ed1b24";
block_td_uid_5_60e64397b4215.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e64397b4215.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_5_60e64397b4215);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Feature</span></h4></div><div id=td_uid_5_60e64397b4215 class="td_block_inner">
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/world-regions/europe/energy-poverty-in-europe-a-young-adults-perspective/" rel="bookmark" title="Energy poverty in Europe: A young adult&#8217;s perspective"><img width="100" height="70" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/Sad-bankrupt-thinking-of-money-problems-100x70.jpg" alt="" title="Energy poverty in Europe: A young adult&#8217;s perspective"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/world-regions/europe/energy-poverty-in-europe-a-young-adults-perspective/" rel="bookmark" title="Energy poverty in Europe: A young adult&#8217;s perspective">Energy poverty in Europe: A young adult&#8217;s perspective</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T13:06:17+00:00" >July 1, 2021</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/renewables/strategic-development/energy-markets-week-planning-a-market-fit-for-purpose/" rel="bookmark" title="Energy Markets Week: Planning a market fit for purpose"><img width="100" height="70" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/06/Capture-2-1-100x70.jpg" alt="" title="Energy Markets Week: Planning a market fit for purpose"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/renewables/strategic-development/energy-markets-week-planning-a-market-fit-for-purpose/" rel="bookmark" title="Energy Markets Week: Planning a market fit for purpose">Energy Markets Week: Planning a market fit for purpose</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T13:48:26+00:00" >June 25, 2021</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/emissions-environment/fireside-chat-siemens-uniper-in-conversation-imagining-europes-decarbonisation-journey/" rel="bookmark" title="Fireside Chat Recording: Siemens Energy &#038; Uniper in conversation imagining Europe&#8217;s decarbonisation journey"><img width="100" height="70" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/06/Enlit_Europe_800x600_NEL-2-100x70.png" alt="" title="Fireside Chat Recording: Siemens Energy &#038; Uniper in conversation imagining Europe&#8217;s decarbonisation journey"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/emissions-environment/fireside-chat-siemens-uniper-in-conversation-imagining-europes-decarbonisation-journey/" rel="bookmark" title="Fireside Chat Recording: Siemens Energy &#038; Uniper in conversation imagining Europe&#8217;s decarbonisation journey">Fireside Chat Recording: Siemens Energy &#038; Uniper in conversation imagining Europe&#8217;s...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T08:14:05+00:00" >June 17, 2021</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/gas-oil-fired/gas-south-africas-bridge-to-a-low-carbon-future/" rel="bookmark" title="Gas: South Africa&#8217;s bridge to a low carbon future?"><img width="100" height="70" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/06/Oil-Gas-Pipeline-640x480-1-100x70.jpg" alt="" title="Gas: South Africa&#8217;s bridge to a low carbon future?"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/gas-oil-fired/gas-south-africas-bridge-to-a-low-carbon-future/" rel="bookmark" title="Gas: South Africa&#8217;s bridge to a low carbon future?">Gas: South Africa&#8217;s bridge to a low carbon future?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T15:03:21+00:00" >June 8, 2021</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        
        <div class="td_module_3 td_module_wrap td-animation-stack" >
            <div class="td-module-image td-module-image-float">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/oil-and-gas-energy-transition/court-rulings-deliver-wake-up-call-for-fossil-fuel-giants/" rel="bookmark" title="Court rulings deliver wake up call for fossil fuel giants"><img width="100" height="70" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/06/field-with-oil-pump-jacks-surrounded-by-greenery-cloudy-sky-sunlight-1-100x70.jpg" alt="" title="Court rulings deliver wake up call for fossil fuel giants"/></a></div>            </div>

            <div class="td-item-details td-no-comment td-category-small">
                <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/oil-and-gas-energy-transition/court-rulings-deliver-wake-up-call-for-fossil-fuel-giants/" rel="bookmark" title="Court rulings deliver wake up call for fossil fuel giants">Court rulings deliver wake up call for fossil fuel giants</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T09:10:02+00:00" >June 1, 2021</time></span>                </div>
            </div>

                        <div class="clearfix"></div>
        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                            </div> <!-- /.td-pb-row -->
            </article> <!-- /.post -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

    <!-- Instagram -->
    
    <div class="td-footer-ad td-container-wrap">
            </div>

    <div class="td-footer-outer-wrapper td-container-wrap ">
        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>

        <div class="td-pb-row">
            <div class="td-pb-span12"><aside class="footer-social-wrap">
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/PowerEngineeringInternational/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.linkedin.com/company/powerengineeringinternational/" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/PowerEngInt" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCwelRdQ86tQ6YHb-Zs60vzQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://www.powerengineeringint.com/"><img src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/PEI-RED.png" alt="" title=""/></a>&nbsp;<a href="https://www.clarion-energy.com/content/our-media" target="_blank"><img class="td-retina-data" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/Clarion-Energy_Logo_Colour-1.png" data-retina="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2020/02/Clarion-Energy_Logo_Colour-1.png" alt="" title="" width="189" /></a></aside></div>        </div>
    </div>
</div>
        <!-- Sub Footer -->
            <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-74821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-74821"><a href="https://www.powerengineeringint.com/about-us/">About</a></li>
<li id="menu-item-74822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74822"><a href="https://www.powerengineeringint.com/advertise/">Advertise</a></li>
<li id="menu-item-82309" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82309"><a href="https://www.powerengineeringint.com/join-the-power-engineering-international-community/">Join</a></li>
<li id="menu-item-74823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74823"><a href="https://www.powerengineeringint.com/contact-us/">Contact</a></li>
<li id="menu-item-76837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76837"><a href="https://www.clarion-energy.com/content/our-media">Our Network</a></li>
<li id="menu-item-74824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74824"><a href="https://www.powerengineeringint.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span12 td-sub-footer-copy">
                    &copy; All content copyright 1997 - 2021 Clarion Energy, unless specified otherwise.
                </div>
            </div>
        </div>
    </div>
    
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack" >
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.powerengineeringint.com/events/about-cimac-world-congress-2022/" rel="bookmark" title="About CIMAC World Congress 2022"><img width="300" height="220" class="entry-thumb" src="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/010721_CIMAC_Webbanner_800x600-300x220.jpg" srcset="https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/010721_CIMAC_Webbanner_800x600-300x220.jpg 300w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/010721_CIMAC_Webbanner_800x600-87x65.jpg 87w, https://d1lvg32zsrb40h.cloudfront.net/wp-content/uploads/2021/07/010721_CIMAC_Webbanner_800x600-198x145.jpg 198w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="About CIMAC World Congress 2022"/></a></div>                <div class="td-post-category-wrap">
                                        <a href="https://www.powerengineeringint.com/coal-fired/" class="td-post-category">Coal Fired</a>                    
                </div>
            </div>
            
            <h3 class="entry-title td-module-title"><a href="https://www.powerengineeringint.com/events/about-cimac-world-congress-2022/" rel="bookmark" title="About CIMAC World Congress 2022">About CIMAC World Congress 2022</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T10:31:46+00:00" >July 7, 2021</time></span>                <div class="td-module-comments"><a href="https://www.powerengineeringint.com/events/about-cimac-world-congress-2022/#respond">0</a></div>            </div>

                    </div>

                            </div>
                </div>

    <!--

        Theme: ionMag by tagDiv.com 2017
        Version: 2.0.1 (rara)
        Deploy mode: deploy
        
        uid: 60e64397de384
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .wpb_row.td-pb-row .td-meta-info-container .td-module-meta-info {
    display: none !important;
}

/* Below Latest News */
body.home #div-gpt-ad-1518171197715-3 {
    display: table;
    margin: auto;
}

/* Below Webinar */
body.home #div-gpt-ad-1518171197715-6 {
    display: table;
    margin: auto;
}

/* Above magazine */
body.home #div-gpt-ad-1518171197715-8 {
    margin: auto;
    display: table;
}

/* Above Footer */
body.home #div-gpt-ad-1518171197715-11 {
    display: table;
    margin: auto;
}

/* Below Features */
body.home div#div-gpt-ad-1518171197715-4 {
    display: table;
    margin: auto;
}

/* Hide post views */
.td-post-views-wrap{
    display:none;
}

/*===========================================
=      Magazine Issues   					=
===========================================*/

.magazine-issue-wrapper {
	clear: both;
	position: relative;
	flex-direction: row;
	margin-bottom: 20px;
}

.magazine-issue-wrapper > * {
	float: left;
	position: relative;
}

.magazine-issue-wrapper .img-wrap {
	margin-right: 20px;
}

@media(min-width: 1020px) { /* Large */

	.magazine-issue-wrapper .img-wrap {
		display: block;
		width: 212px; 
		height: 300px;
		margin-bottom: 15px;	
	}

	.magazine-issue-wrapper .issue-details {
		width: 400px;
	}

}

.magazine-issue-wrapper .img-wrap img {
	display: block;
	width: auto;
}

.magazine-issue-wrapper .issue-details h3 {
	margin: 0 0 20px 0;
	padding: 0 0 10px 0;
	font-size: 20px;
}

.magazine-issue-wrapper .issue-details .td-excerpt {
	padding-top: 0;
	margin-bottom: 15px;
}

.magazine-issue-wrapper .issue-details .btn-wrap {
	width: 100%;
	height: 40px;
	line-height: 40px;
}

@media(max-width: 459px) {
	.magazine-issue-wrapper {
		flex-direction: column;
	}

	.magazine-issue-wrapper .img-wrap {
		display: block;
		clear: both;
		width: 100%;
	}

	.magazine-issue-wrapper .td-excerpt {
		display: none !important;
	}

}

@media(max-width: 1018px) {
	.magazine-issue-wrapper .td-excerpt {
		display: none;
	}
	.magazine-issue-wrapper .td-excerpt.excerpt-small {
		display: block;
	}
}

@media(min-width: 1019px) {
	.magazine-issue-wrapper .issue-details .td-excerpt.excerpt-small {
		display: none;
	}
}

.hide-me
{
    display:none;   
}

.page .kiwi-article-bar { display: none; }

@media(min-width:768px) {
    .td-header-sp-logo img {
        margin: 0;
    }
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-mobile-container .td-menu-login-section {
    display: none;
}
}
</style>

<div class="td-container"><!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55706625-2"></script>

<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-55706625-2');

</script></div><script type="text/javascript">// Pardot
piAId = '340341';
piCId = '20395';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();

//Super Pixel
  !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
  r.invoke.apply(r,arguments):r.queue.push(arguments)},
  r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
  f.FeathrBoomerang=r;var g=e.createElement(a),
  h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
  g.async=!0,g.src=t,h.appendChild(g)}
  }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr");

  feathr("fly", "578902f68e802757a2b3a2a9");
  feathr("sprinkle", "page_view");</script><link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://www.powerengineeringint.com/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.20.6' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.20.6' id='featherlight-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.20.6' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.20.6' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.20.6' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.20.6' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.20.6' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.powerengineeringint.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"98f002dc45","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/themes/Spintelligent/dist/js/spintelligent.min.js?ver=1.0.5' id='spintelligent-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/themes/ionMag/js/tagdiv_theme.min.js?ver=2.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.1.4' id='kiwi_social_sharing-kiwi-js'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.1.4' id='kiwi_social_sharing-frontend-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.powerengineeringint.com/wp-content/themes/Spintelligent/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.powerengineeringint.com/wp-content/themes/ionMag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60e64397de784"></textarea>
						<div id="td_live_css_uid_1_60e64397de784" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60e64397de784');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60e64397de784");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 313/339 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: d1lvg32zsrb40h.cloudfront.net
Database Caching 13/45 queries in 0.380 seconds using memcached

Served from: www.powerengineeringint.com @ 2021-07-08 00:15:19 by W3 Total Cache
-->