<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="theme-color" content="#d23226" />
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Global offshore wind market ‘will hit 142 GW in a decade’ - Power Engineering International</title>

	<script>
		window.YETT_BLACKLIST = [
			/adnxs\.com/,
			/bing\.com/,
			/facebook\.com/,
			/adsrv\.org/,
			/embedly\.com/,
			/feathr\.co/,
			/dpmsrv\.com/,
			/pardot\.com/,
			/rlcdn\.com/,
		];
	</script>
	<script type="text/javascript" src="https://unpkg.com/yett@0.1.9/dist/yett.min.js"></script> 
	
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global offshore wind market ‘will hit 142 GW in a decade’ - Power Engineering International" />
<meta property="og:description" content="The global offshore wind market rise from 23.2GW at the end of 2018 to hit a cumulative capacity of 142 GW by 2030, according to new research." />
<meta property="og:url" content="https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/" />
<meta property="og:site_name" content="Power Engineering International" />
<meta property="article:section" content="Renewables" />
<meta property="article:published_time" content="2019-12-27T01:10:56+00:00" />
<meta property="article:modified_time" content="2019-12-20T13:13:13+00:00" />
<meta property="og:updated_time" content="2019-12-20T13:13:13+00:00" />
<meta property="og:image" content="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind.jpg" />
<meta property="og:image:secure_url" content="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The global offshore wind market rise from 23.2GW at the end of 2018 to hit a cumulative capacity of 142 GW by 2030, according to new research." />
<meta name="twitter:title" content="Global offshore wind market ‘will hit 142 GW in a decade’ - Power Engineering International" />
<meta name="twitter:image" content="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.powerengineeringint.com/#website","url":"https://www.powerengineeringint.com/","name":"Power Engineering International","potentialAction":{"@type":"SearchAction","target":"https://www.powerengineeringint.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/#primaryimage","url":"https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/#webpage","url":"https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/","inLanguage":"en-US","name":"Global offshore wind market \u2018will hit 142 GW in a decade\u2019 - Power Engineering International","isPartOf":{"@id":"https://www.powerengineeringint.com/#website"},"primaryImageOfPage":{"@id":"https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/#primaryimage"},"datePublished":"2019-12-27T01:10:56+00:00","dateModified":"2019-12-20T13:13:13+00:00","author":{"@id":"https://www.powerengineeringint.com/#/schema/person/701ca02cf488165d75c5011dae20a210"}},{"@type":["Person"],"@id":"https://www.powerengineeringint.com/#/schema/person/701ca02cf488165d75c5011dae20a210","name":"kelvin","image":{"@type":"ImageObject","@id":"https://www.powerengineeringint.com/#authorlogo","url":"https://secure.gravatar.com/avatar/581f53425bf99c852e8049f49d724060?s=96&d=mm&r=g","caption":"kelvin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.embedly.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Power Engineering International &raquo; Feed" href="https://www.powerengineeringint.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Power Engineering International &raquo; Comments Feed" href="https://www.powerengineeringint.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.powerengineeringint.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='clarionuxparent-css'  href='https://www.powerengineeringint.com/wp-content/themes/clarion-ux/dist/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='clarion-google-fonts-css'  href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;ver=1.0.9' type='text/css' media='' />
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js?ver=1.0.9'></script>
<script type='text/javascript' async src='//cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js?ver=3.0.3'></script>
<script type='text/javascript' async src='//cdn.embedly.com/widgets/platform.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='https://www.powerengineeringint.com/wp-json/' />
<link rel='shortlink' href='https://www.powerengineeringint.com/?p=74710' />
<link rel="alternate" type="application/json+oembed" href="https://www.powerengineeringint.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.powerengineeringint.com%2F2019%2F12%2F27%2Fglobal-offshore-wind-market-will-hit-142-gw-in-a-decade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.powerengineeringint.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.powerengineeringint.com%2F2019%2F12%2F27%2Fglobal-offshore-wind-market-will-hit-142-gw-in-a-decade%2F&#038;format=xml" />
<link rel='manifest' href='https://www.powerengineeringint.com/wp-content/themes/clarion-ux/manifest.json' />
	<style type="text/css" id="style-custom" >
		
		/*
		 * Set variables for:
		 * -  branding
		 * -  branding interactive
		 */
		:root {
			--c-branding: #3e76a7;
			--c-branding-15: #2f6798;
			--c-branding-30: #205889;
			--f-family: "IBM Plex Sans", sans-serif;
		}
	
			html {
				font-family: var(--f-family);
			}
			</style>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TT7QBBG');</script>
		<!-- End Google Tag Manager --><link rel="icon" href="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/cropped-pei-fav-icon-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/cropped-pei-fav-icon-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/cropped-pei-fav-icon-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/cropped-pei-fav-icon-2-270x270.jpg" />
		
			<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			  
				var gamAccount = "24608281",
				sitePath       = "pei",
				refresh_key    = "refresh",
				refresh_value  = "true",		
				refresh_time   = 30000;
				
				googletag.cmd.push(function() {
					

				var sizeMappingLeaderboard = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([768, 0], [728, 90]).addSize([0, 0], [[320, 50], [300, 100], [320, 100]]).build();
				var sizeMappingPushdown = googletag.sizeMapping().addSize([1200, 0], [970, 66]).addSize([768, 0], [320, 50]).addSize([0, 0], [320, 50]).build();
				var sizeMappingAdflex = googletag.sizeMapping().addSize([1200, 0], [300, 600]).addSize([768, 0], [320, 70]).addSize([0, 0], [320, 70]).build();
				var sizeMappingSkyscraper = googletag.sizeMapping().addSize([1200, 0], [300, 600]).addSize([768, 0], [300, 600]).addSize([0, 0], [320, 50]).build();
				var sizeMappingRotator = googletag.sizeMapping().addSize([1200, 0], [1385, 500]).addSize([768, 0], [300, 250]).addSize([0, 0], [300, 250]).build();
				var sizeMappingSearchSponsor = googletag.sizeMapping().addSize([1280, 0], [320, 50]).addSize([768, 0], [0, 0]).addSize([0, 0], [0, 0]).build();
			
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[728,90]], 'div-gpt-ad-8675309-Leaderboard').setTargeting('pos',['top']).setTargeting('page',['article']).setTargeting('topic',['Wind']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingLeaderboard ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[970,66]], 'div-gpt-ad-8675309-Pushdown').setTargeting('pos',['pushdown']).setTargeting('page',['article']).setTargeting('topic',['Wind']).defineSizeMapping( sizeMappingPushdown ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,600]], 'div-gpt-ad-8675309-AdFlex').setTargeting('pos',['adflex']).setTargeting('page',['article']).setTargeting('topic',['Wind']).defineSizeMapping( sizeMappingAdflex ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-1').setTargeting('pos',['right1']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-2').setTargeting('pos',['right2']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-3').setTargeting('pos',['right3']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-4').setTargeting('pos',['right4']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-5').setTargeting('pos',['right5']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-6').setTargeting('pos',['right6']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,600]], 'div-gpt-ad-8675309-Skyscraper').setTargeting('pos',['sky']).setTargeting('page',['article']).setTargeting('topic',['Wind']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingSkyscraper ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [['fluid']], 'div-gpt-ad-8675309-Native').setTargeting('pos',['native']).setTargeting('page',['article']).setTargeting('topic',['Wind']).addService( googletag.pubads() );

				googletag.pubads().addEventListener('impressionViewable', function( event ) {
					var slot = event.slot;
					
					if ( slot.getTargeting( refresh_key ).indexOf( refresh_value ) > -1) {
						setTimeout( function() {
							googletag.pubads().refresh( [slot] );
						}, refresh_time );
					}
				});
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>	</head>
	<body class="post-template-default single single-post postid-74710 single-format-standard wp-custom-logo">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TT7QBBG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->		<div id="cl-site" class="cl-site">
			<div id="a11y-catcher">
				<a class="skip-link screen-reader-text" href="#cl-content">Skip to content</a>
			</div>
						<div class="cl-ad cl-ad--banner cl-ad--will-stick cl-container">
				<div class="cl-container__inner">
					<div class="ad ad-container leaderboard">
			<!-- Ad Slot Leaderboard -->
			<div class="ad-display" id='div-gpt-ad-8675309-Leaderboard'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Leaderboard' ); } );
            </script>
			</div>
			</div>				</div>
			</div>
			<header class="cl-site-header cl-container" role="banner" aria-label="site header">
									<nav class="network-navigation-top" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-labelledby="network-navigation-label">
						<div id="network-navigation-top-container" class="network-navigation-top-container"><ul id="network-navigation-top__ul" class="network-navigation-top__ul cl-container__inner"><li id="menu-item-73114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73114 network-nav__item network-nav__item"><a href="https://www.smart-energy.com/" class="menu-item__link menu-item__link-link network-nav__link">Smart Energy International</a></li>
<li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44256 network-nav__item network-nav__item"><a href="http://www.renewableenergyworld.com/" class="menu-item__link menu-item__link-link network-nav__link">Renewable Energy World</a></li>
<li id="menu-item-44253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44253 network-nav__item network-nav__item"><a href="http://www.hydroreview.com/" class="menu-item__link menu-item__link-link network-nav__link">Hydro Review</a></li>
<li id="menu-item-44255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44255 network-nav__item network-nav__item"><a href="https://www.power-eng.com/" class="menu-item__link menu-item__link-link network-nav__link">Power Engineering</a></li>
<li id="menu-item-73115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73115 network-nav__item network-nav__item"><a href="https://www.esi-africa.com/" class="menu-item__link menu-item__link-link network-nav__link">ESI-Africa</a></li>
<li id="menu-item-73147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73147 network-nav__item network-nav__item"><a href="https://www.miningreview.com/" class="menu-item__link menu-item__link-link network-nav__link">Mining Review</a></li>
</ul></div>						<a id="network-navigation-label" class="network-navigation-top__toggle" href="#network-navigation-top__ul" aria-controls="network-navigation-top__ul">
							<span class="network-navigation-top__toggle-text">Our Network <svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></span>
						</a>
					</nav>
									<div class="cl-site-header__container cl-container__inner">
					<div class="cl-site-header__logo site-logo" itemscope itemtype="http://schema.org/Organization">

																					<p class="cl-site-header__logo-contain site-logo__inner"><a href="https://www.powerengineeringint.com/" class="custom-logo-link custom-logo-link--svg" rel="home" itemprop="url" style="max-height: 140px;"><span aria-hidden="true"><img src="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/08/PEI.svg" class="custom-logo custom-logo--svg" alt="" width="242" height="140" style="max-height: 140px"></span><span class="screen-reader-text">Global Power Generation News </span></a></p>
													
					</div>
					<nav id="site-navigation" class="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-labelledby="primary-nav-toggle">
						<a id="primary-nav-toggle" class="primary-nav-toggle" href="#primary-nav" aria-controls="primary-nav">
							<span class="screen-reader-text">Primary Menu</span>
							<span class="primary-nav-toggle__icon primary-nav-toggle__icon--open" aria-hidden="true"><svg class="cl-icon cl-icon--hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect y="4.5" width="24" height="3" rx=".3" /><rect y="10.5" width="24" height="3" rx=".3" /><rect y="16.5" width="24" height="3" rx=".3" /></svg></span>
							<span class="primary-nav-toggle__icon primary-nav-toggle__icon--close" aria-hidden="true"><svg class="cl-icon cl-icon--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.12 18.85a1.6 1.6 0 0 1 0 2.27 1.57 1.57 0 0 1-1.12.48 1.59 1.59 0 0 1-1.14-.48L12 14.27l-6.85 6.85a1.6 1.6 0 0 1-2.27 0A1.57 1.57 0 0 1 2.4 20a1.59 1.59 0 0 1 .48-1.14L9.73 12 2.88 5.15a1.6 1.6 0 0 1 0-2.27A1.57 1.57 0 0 1 4 2.4a1.59 1.59 0 0 1 1.14.48L12 9.73l6.85-6.85a1.6 1.6 0 0 1 2.27 0A1.57 1.57 0 0 1 21.6 4a1.59 1.59 0 0 1-.48 1.14L14.27 12z" /></svg></span>
							<span class="primary-nav-toggle__fractal" aria-hidden="true"></span>
						</a>
						<div id="primary-nav" class="primary-menu context--brand context--brand-15">
							<div class="primary-menu__inner">
								<div id="supplemental-navigation" class="supplemental-navigation"><ul id="supplemental-navigation__ul" class="supplemental-navigation__ul primary-menu__ul"><li id="menu-item-74600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74600 supplemental-navigation__item supplemental-navigation__item"><a href="https://www.powerengineeringint.com/webcasts/" class="menu-item__link menu-item__link-link supplemental-navigation___link">Webcasts</a></li>
<li id="menu-item-73238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73238 supplemental-navigation__item supplemental-navigation__item"><a href="https://www.powerengineeringint.com/newsletters/" class="menu-item__link menu-item__link-link supplemental-navigation___link">Newsletter</a></li>
<li id="menu-item-73141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73141 supplemental-navigation__item supplemental-navigation__item"><a href="https://www.powerengineeringint.com/advertise/" class="menu-item__link menu-item__link-link supplemental-navigation___link">Advertise with us</a></li>
<li id="menu-item-73139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73139 supplemental-navigation__item supplemental-navigation__item"><a href="https://www.powerengineeringint.com/about-us/" class="menu-item__link menu-item__link-link supplemental-navigation___link">About Us</a></li>
<li id="menu-item-73218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73218 supplemental-navigation__item supplemental-navigation__item"><a href="https://www.youtube.com/channel/UCwelRdQ86tQ6YHb-Zs60vzQ/featured" class="menu-item__link menu-item__link-link supplemental-navigation___link">Videos</a></li>
</ul></div>																
<div id="cl-search-form" class="cl-search-form">
	<form class="cl-search-form__form" role="search" method="get" action="https://www.powerengineeringint.com/">
			<label class="screen-reader-text cl-search-form__label" for="s">Search</label>
			<input class="cl-search-form__input search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
		<button class="cl-search-form__submit cl-button cl-button--search" type="submit"><span class="screen-reader-text">Submit Search</span><span aria-hidden="true"><svg class="cl-icon cl-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.6 21.7l-5.9-5.9c1.3-1.7 2-3.7 2-5.9 0-5.4-4.4-9.9-9.9-9.9C4.4 0 0 4.4 0 9.9c0 5.4 4.4 9.9 9.9 9.9 2.2 0 4.3-.7 6-2l5.9 5.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.6.5-1.5 0-2zM2.7 9.9c0-4 3.2-7.2 7.2-7.2s7.2 3.2 7.2 7.2c0 2-.8 3.8-2.1 5.1-1.3 1.3-3.1 2.1-5.1 2.1-4 0-7.2-3.3-7.2-7.2z" /></svg></span></button>
	</form>
</div>
																<div id="main-navigation" class="main-navigation primary-menu__dimensional-nav"><ul id="main-navigation__ul" class="main-navigation__ul primary-menu__ul"><li id="menu-item-44251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44251 main-navigation__item main-navigation__item"><a href="http://www.powerengineeringint.com" class="menu-item__link menu-item__link-link main-navigation__link">Home<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-44261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44261 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/about-us/" class="menu-item__link menu-item__link-link main-navigation__link">About Us</a></li>
	<li id="menu-item-44262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44262 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/advertise/" class="menu-item__link menu-item__link-link main-navigation__link">Advertise with us</a></li>
	<li id="menu-item-44260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44260 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/contact-us/" class="menu-item__link menu-item__link-link main-navigation__link">Contact Us</a></li>
	<li id="menu-item-73151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73151 main-navigation__item main-navigation__item"><a href="http://www.powerengineeringint.com/issue-archive/" class="menu-item__link menu-item__link-link main-navigation__link">Print Issues Archive</a></li>
	<li id="menu-item-73217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73217 main-navigation__item main-navigation__item"><a href="https://www.youtube.com/channel/UCwelRdQ86tQ6YHb-Zs60vzQ/featured" class="menu-item__link menu-item__link-link main-navigation__link">Videos</a></li>
</ul>
</li>
<li id="menu-item-44284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44284 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/world-regions/" class="menu-item__link menu-item__link-link main-navigation__link">World Regions</a></li>
<li id="menu-item-73192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73192 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/smart-grid-t-d/" class="menu-item__link menu-item__link-link main-navigation__link">T&amp;D</a></li>
<li id="menu-item-44282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44282 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/digitialization/" class="menu-item__link menu-item__link-link main-navigation__link">Digitalization</a></li>
<li id="menu-item-44281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44281 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/gas-oil-fired/" class="menu-item__link menu-item__link-link main-navigation__link">Gas &amp; Oil Fired</a></li>
<li id="menu-item-44280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44280 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/renewables/" class="menu-item__link menu-item__link-link main-navigation__link">Renewables</a></li>
<li id="menu-item-44279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44279 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/decentralized-energy/" class="menu-item__link menu-item__link-link main-navigation__link">Decentralized Energy</a></li>
<li id="menu-item-44278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44278 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/nuclear/" class="menu-item__link menu-item__link-link main-navigation__link">Nuclear</a></li>
<li id="menu-item-44277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44277 main-navigation__item main-navigation__item"><a href="https://www.powerengineeringint.com/coal-fired/" class="menu-item__link menu-item__link-link main-navigation__link">Coal Fired</a></li>
</div>								<div id="network-navigation" class="network-navigation primary-menu__dimensional-nav"><ul id="network-navigation__ul" class="network-navigation__ul primary-menu__ul"><li id="menu-item-mobile-network-nav" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34 network-nav__item">
									<button href="#" class="network-nav__link menu-item__link menu-item__link-link">Our Network<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></button><ul class="network-nav__ul sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73114 network-nav__item network-nav__item"><a href="https://www.smart-energy.com/" class="menu-item__link menu-item__link-link network-nav__link">Smart Energy International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44256 network-nav__item network-nav__item"><a href="http://www.renewableenergyworld.com/" class="menu-item__link menu-item__link-link network-nav__link">Renewable Energy World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44253 network-nav__item network-nav__item"><a href="http://www.hydroreview.com/" class="menu-item__link menu-item__link-link network-nav__link">Hydro Review</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44255 network-nav__item network-nav__item"><a href="https://www.power-eng.com/" class="menu-item__link menu-item__link-link network-nav__link">Power Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73115 network-nav__item network-nav__item"><a href="https://www.esi-africa.com/" class="menu-item__link menu-item__link-link network-nav__link">ESI-Africa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73147 network-nav__item network-nav__item"><a href="https://www.miningreview.com/" class="menu-item__link menu-item__link-link network-nav__link">Mining Review</a></li>
</ul></li></ul></div>							</div>
						</div>
											</nav>
				</div>
			</header>
			<div class="cl-ad cl-ad--banner cl-container">
				<div class="cl-container__inner">
					<div class="ad ad-container pushdown">
			<!-- Ad Slot Pushdown -->
			<div class="ad-display" id='div-gpt-ad-8675309-Pushdown'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Pushdown' ); } );
            </script>
			</div>
			</div>				</div>
			</div>
			<div id="cl-content" class="cl-site__content" aria-label="site content">

	<main class="cl-site__main" role="main">
									<article id="post-74710" class="post-74710 post type-post status-publish format-standard has-post-thumbnail hentry category-asia category-europe category-north-america category-renewables category-wind" itemscope itemtype="https://schema.org/BlogPosting">
					<!-- flag this as the main area of the page -->
					<link itemprop="mainEntityOfPage" href="https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/" />
					<meta itemprop="dateModified" content="2019-12-20T13:13:13+00:00">
					<div>
						<header class="content-hero">
	<div class="cl-content cl-container__inner">
		<div class="content-hero__meta">
			<p class="category" itemprop="articleSection"><a href="https://www.powerengineeringint.com/category/asia/" rel="category tag">Asia</a>, <a href="https://www.powerengineeringint.com/category/europe/" rel="category tag">Europe</a>, <a href="https://www.powerengineeringint.com/category/north-america/" rel="category tag">North America</a>, <a href="https://www.powerengineeringint.com/renewables/" rel="category tag">Renewables</a>, <a href="https://www.powerengineeringint.com/category/wind/" rel="category tag">Wind</a></p>
				<h1 class="content-hero__title cl-h2" itemprop="headline">Global offshore wind market ‘will hit 142 GW in a decade’</h1>							<p class="content-hero__byline">
				Kelvin Ross<span class="" itemprop="datePublished" content="2019-12-27"><time datetime="2019-12-27">12.27.19</time></span>			</p>
			
<ul class="article-share">
				<li class="article-share__item">
				<a class="article-share__link" href="https://www.facebook.com/sharer.php?u=https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/" target="_blank" aria-label="Facebook" rel="noopener noreferrer">
					<span class="article-share__icon" aria-hidden="true"><svg class="cl-icon cl-icon--facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.73 24H9.61V12H6.86V7.86h2.75V5.43C9.6 2.05 10.44 0 14.09 0h3v4.14h-1.86c-1.42 0-1.49.57-1.49 1.65v2.07h3.41L16.74 12h-3z" /></svg></span>
				</a>
			</li>
						<li class="article-share__item">
				<a class="article-share__link" href="https://twitter.com/intent/tweet?url=https://www.powerengineeringint.com/2019/12/27/global-offshore-wind-market-will-hit-142-gw-in-a-decade/&#038;text=Check%20out%20this%20great%20article&#038;via=PowerEngInt" target="_blank" aria-label="Twitter" rel="noopener noreferrer">
					<span class="article-share__icon" aria-hidden="true"><svg class="cl-icon cl-icon--twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 4.2a9.32 9.32 0 0 1-2.83.8 5.15 5.15 0 0 0 2.17-2.85 9.6 9.6 0 0 1-3.13 1.25 4.8 4.8 0 0 0-3.59-1.63 5.05 5.05 0 0 0-4.93 5.16 5.76 5.76 0 0 0 .13 1.18A13.78 13.78 0 0 1 1.67 2.72 5.37 5.37 0 0 0 1 5.32a5.21 5.21 0 0 0 2.19 4.29A4.77 4.77 0 0 1 1 9a5.11 5.11 0 0 0 4 5.06 4.57 4.57 0 0 1-1.29.18 4.73 4.73 0 0 1-.93-.09 5 5 0 0 0 4.6 3.59A9.64 9.64 0 0 1 1.17 20 9.2 9.2 0 0 1 0 19.9a13.44 13.44 0 0 0 7.55 2.32c9.05 0 14-7.86 14-14.68v-.67A10.27 10.27 0 0 0 24 4.2z" /></svg></span>
				</a>
			</li>
			</ul>
			<div itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content="kelvin" />
			</div><!--/.itemprop=publisher-->
			<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/11/logo-powerengineeringint.png" />
					<meta itemprop="width" content="100" />
					<meta itemprop="height" content="100" />
				</div>
				<meta itemprop="name" content="Power Engineering International" />
			</div><!--/.itemprop=publisher-->
		</div>
					<div class="content-hero__media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(max-width: 800px) 100vw, 800px" alt="" srcset="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind.jpg 800w, https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind-200x150.jpg 200w, https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind-768x576.jpg 768w, https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind-480x360.jpg 480w" src="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind-200x150.jpg"/>
		<meta itemprop="url" content="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/09/Offshore-wind-200x150.jpg">
		<meta itemprop="width" content="150">
		<meta itemprop="height" content="113"></div>			</div>
</header>
						<!-- Main body of the article -->
						<div class="cl-content cl-container__inner cl-container__inner--sidebar" itemprop="articleBody">
							<div class="cl-main-content">
								<div id="top-level">
<p><strong>The global offshore wind market rise from 23.2GW at the end of 2018 to hit a cumulative capacity of 142 GW by 2030, according to new research.</strong></p>



<p>And
the key player in growth will be the UK, says the study from analytics company GlobalData.</p>



<p>The
report states that currently the largest markets in wind offshore development
are the UK, Germany, China, Denmark and Belgium – representing almost 93 per
cent of the installed offshore wind capacity.</p>



<p>The
UK, which has around 35 per cent of global offshore wind capacity installed,
represents the lion’s share in the largest offshore projects list, followed by
the Netherlands, China and Germany. </p>



<p>Among
the top ten largest offshore projects, seven are located in the UK,
representing over 74 per cent of the total capacity of these projects. The
world’s largest project, Hornsea One, still not fully commissioned, had the
first turbine installed and grid connected in early 2019 and now has an active
capacity of over 1GW. </p>



<p>Denmark
and Belgium rank third and fourth, respectively. However, both of these
countries do not have representation in the list of top ten projects. The
largest offshore wind project in Denmark is the Horns Rev 3 (407 MW) and in
Belgium, Norther Wind (370 MW). </p>



<p>However,
GlobalData says that by 2030 there will be a significant change in the ranking,
with China securing the top position, followed by the UK, Germany, the US and
the Netherlands.</p>



<p>Ankit
Mathur, Practice Head of Power at GlobalData, said: “We are witnessing the
start of the offshore wind industry becoming truly global and stretching beyond
European markets. There are ambitious plans lined up by a number of budding
countries to make a mark in the global wind offshore industry. Countries such
as Taiwan, South Korea and the US are likely to become gigawatt markets in the
coming decade.</p>



<p>“The
technological advancements, maturity of supply chain, ease of funding, and the
constant and multi-fold reduction in the costs has taken the offshore wind to
deeper sites and newer markets. The monopoly of European markets has been
challenged by the new emerging markets including China, Taiwan, South Korea and
the US.”</p>
</div><div class="ad ad-container native">
			<!-- Ad Slot Native -->
			<div class="ad-display" id='div-gpt-ad-8675309-Native'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Native' ); } );
            </script>
			</div>
			</div>																							</div>
							
<aside class="cl-sidebar">
								<div class="ad">
					<div class="ad ad-container adflex">
			<!-- Ad Slot AdFlex -->
			<div class="ad-display" id='div-gpt-ad-8675309-AdFlex'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-AdFlex' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-1">
			<!-- Ad Slot MediumRectangle-1 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-1'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-1' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-2">
			<!-- Ad Slot MediumRectangle-2 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-2'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-2' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container skyscraper">
			<!-- Ad Slot Skyscraper -->
			<div class="ad-display" id='div-gpt-ad-8675309-Skyscraper'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Skyscraper' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-3">
			<!-- Ad Slot MediumRectangle-3 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-3'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-3' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-4">
			<!-- Ad Slot MediumRectangle-4 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-4'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-4' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-5">
			<!-- Ad Slot MediumRectangle-5 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-5'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-5' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-6">
			<!-- Ad Slot MediumRectangle-6 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-6'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-6' ); } );
            </script>
			</div>
			</div>				</div>
							</aside>
						</div><!--/itemprop=articleBody-->
					</div><!--/itemprop=mainEntityOfPage-->
				</article><!--/itemtype=BlogPosting-->
							
<section class="related cl-bg--angle-gray" itemscope itemtype="https://schema.org/Blog">
	<div class="related__wrap cl-content cl-container__inner">
		<h3 class="related__title">More</h3>
		
<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.powerengineeringint.com/2019/05/21/industry-opinion-flying-a-kite-the-100-per-cent-renewables-myth/"/>
	<meta itemprop="datePublished" content="2019-05-21 06:30:00" />
			<meta itemprop="dateModified" content="2019-09-09T15:30:39+00:00" />
		<meta itemprop="author" content="kelvin" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/11/logo-powerengineeringint.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Power Engineering International" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.powerengineeringint.com/2019/05/21/industry-opinion-flying-a-kite-the-100-per-cent-renewables-myth/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.powerengineeringint.com/wp-content/uploads/content/dam/pei/online-articles/2017/06/zwinkels-200x134.jpg" alt="">
				<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/content/dam/pei/online-articles/2017/06/zwinkels-200x134.jpg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.powerengineeringint.com/category/emissions-environment/">
			Emissions &amp; Environment		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.powerengineeringint.com/2019/05/21/industry-opinion-flying-a-kite-the-100-per-cent-renewables-myth/" itemprop="url" rel="bookmark">Industry opinion: Flying a kite – the 100 per cent renewables myth</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.powerengineeringint.com/2019/05/20/skills-gap-is-stalling-digital-progress-in-energy-sector/"/>
	<meta itemprop="datePublished" content="2019-05-20 08:15:00" />
			<meta itemprop="dateModified" content="2019-09-09T15:30:41+00:00" />
		<meta itemprop="author" content="kelvin" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/11/logo-powerengineeringint.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Power Engineering International" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.powerengineeringint.com/2019/05/20/skills-gap-is-stalling-digital-progress-in-energy-sector/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.powerengineeringint.com/wp-content/uploads/content/dam/pei/site-images/digital-200x112.jpg" alt="">
				<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/content/dam/pei/site-images/digital-200x112.jpg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.powerengineeringint.com/category/africa/">
			Africa		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.powerengineeringint.com/2019/05/20/skills-gap-is-stalling-digital-progress-in-energy-sector/" itemprop="url" rel="bookmark">Skills gap is stalling digital progress in energy sector</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.powerengineeringint.com/2019/05/02/us-approves-new-south-korea-advanced-nuclear-reactor/"/>
	<meta itemprop="datePublished" content="2019-05-02 16:08:00" />
			<meta itemprop="dateModified" content="2019-09-09T15:30:46+00:00" />
		<meta itemprop="author" content="kelvin" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/11/logo-powerengineeringint.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Power Engineering International" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.powerengineeringint.com/2019/05/02/us-approves-new-south-korea-advanced-nuclear-reactor/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.powerengineeringint.com/wp-content/uploads/content/dam/pe/en/articles/2018/07/ukrainian-reactor-fully-fueled-by-westinghouse/leftcolumn/article/thumbnailimage/file-200x110.jpeg" alt="">
				<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/content/dam/pe/en/articles/2018/07/ukrainian-reactor-fully-fueled-by-westinghouse/leftcolumn/article/thumbnailimage/file-200x110.jpeg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.powerengineeringint.com/category/asia/">
			Asia		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.powerengineeringint.com/2019/05/02/us-approves-new-south-korea-advanced-nuclear-reactor/" itemprop="url" rel="bookmark">US approves new South Korea advanced nuclear reactor</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.powerengineeringint.com/2019/05/14/battery-firm-moixa-woos-investors-to-bag-11m/"/>
	<meta itemprop="datePublished" content="2019-05-14 10:25:00" />
			<meta itemprop="dateModified" content="2019-09-09T15:30:50+00:00" />
		<meta itemprop="author" content="kelvin" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/11/logo-powerengineeringint.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Power Engineering International" />
	</div><!--/.itemprop=publisher-->
			<a href="https://www.powerengineeringint.com/2019/05/14/battery-firm-moixa-woos-investors-to-bag-11m/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img src="https://www.powerengineeringint.com/wp-content/uploads/content/dam/pei/site-images/moixa-200x150.jpg" alt="">
				<meta itemprop="url" content="http://www.powerengineeringint.com/wp-content/uploads/content/dam/pei/site-images/moixa-200x150.jpg" />
			</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.powerengineeringint.com/category/asia/">
			Asia		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.powerengineeringint.com/2019/05/14/battery-firm-moixa-woos-investors-to-bag-11m/" itemprop="url" rel="bookmark">Battery firm Moixa woos investors to bag $11m</a>
	</h4>
</article>
	</div>
</section>

		</main>
				</div><!-- #cl-content -->
			<footer id="cl-footer" class="cl-footer cl-site__footer cl-container" role="contentinfo">
				<div class="cl-footer__inner cl-container__inner">
										
<a class="skip-link screen-reader-text" href="#cl-site">Skip to index</a>
<div class="cl-footer__top">
	<div class="cl-footer__home-links cl-footer__home-links--wide">
		<div class="cl-footer__site-logo site-logo">
							<a href="https://www.powerengineeringint.com/" class="custom-logo-link custom-logo-link--svg" rel="home" itemprop="url" style="max-height: 140px;"><span aria-hidden="true"><img src="https://www.powerengineeringint.com/wp-content/uploads/sites/16/2019/08/PEI.svg" class="custom-logo custom-logo--svg" alt="" width="242" height="140" style="max-height: 140px"></span><span class="screen-reader-text">Global Power Generation News </span></a>					</div>
		<div class="cl-footer__social">
			<ul class="cl-social-nav">
	<li class="cl-social-nav__item"><a href='https://twitter.com/PowerEngInt' class="cl-social-nav__link" aria-label="Twitter" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="cl-icon cl-icon--twitter"><path d="M24 4.2a9.32 9.32 0 0 1-2.83.8 5.15 5.15 0 0 0 2.17-2.85 9.6 9.6 0 0 1-3.13 1.25 4.8 4.8 0 0 0-3.59-1.63 5.05 5.05 0 0 0-4.93 5.16 5.76 5.76 0 0 0 .13 1.18A13.78 13.78 0 0 1 1.67 2.72 5.37 5.37 0 0 0 1 5.32a5.21 5.21 0 0 0 2.19 4.29A4.77 4.77 0 0 1 1 9a5.11 5.11 0 0 0 4 5.06 4.57 4.57 0 0 1-1.29.18 4.73 4.73 0 0 1-.93-.09 5 5 0 0 0 4.6 3.59A9.64 9.64 0 0 1 1.17 20 9.2 9.2 0 0 1 0 19.9a13.44 13.44 0 0 0 7.55 2.32c9.05 0 14-7.86 14-14.68v-.67A10.27 10.27 0 0 0 24 4.2z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='https://www.facebook.com/PowerEngineeringInternational' class="cl-social-nav__link" aria-label="Facebook" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="cl-icon cl-icon--facebook"><path d="M13.73 24H9.61V12H6.86V7.86h2.75V5.43C9.6 2.05 10.44 0 14.09 0h3v4.14h-1.86c-1.42 0-1.49.57-1.49 1.65v2.07h3.41L16.74 12h-3z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='https://www.linkedin.com/groups/4407262/' class="cl-social-nav__link" aria-label="Linkedin" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 23.11" class="cl-icon cl-icon--linkedin"><path d="M24 14.17v8.94h-5.14v-8.34c0-2.1-.75-3.53-2.61-3.53a2.82 2.82 0 0 0-2.64 1.9 3.7 3.7 0 0 0-.17 1.26v8.71H8.29S8.36 9 8.29 7.52h5.15v2.21a5.1 5.1 0 0 1 4.64-2.58c3.38 0 5.92 2.23 5.92 7.02zM2.91 0A2.69 2.69 0 0 0 0 2.69a2.68 2.68 0 0 0 2.84 2.7A2.7 2.7 0 1 0 2.91 0zM.31 23.11h5.14V7.52H.31z"></path></svg>
</a></li></ul>
		</div>
	</div>
	<div class="cl-footer__supplemental cl-footer__supplemental--align cl-footer-content">
					</div>
</div>
<div class="cl-footer__middle">
	<div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Engage</p><ul class="cl-footer-nav__ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74600"><a href="https://www.powerengineeringint.com/webcasts/" class="menu-item__link menu-item__link-link">Webcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73238"><a href="https://www.powerengineeringint.com/newsletters/" class="menu-item__link menu-item__link-link">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73141"><a href="https://www.powerengineeringint.com/advertise/" class="menu-item__link menu-item__link-link">Advertise with us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73139"><a href="https://www.powerengineeringint.com/about-us/" class="menu-item__link menu-item__link-link">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73218"><a href="https://www.youtube.com/channel/UCwelRdQ86tQ6YHb-Zs60vzQ/featured" class="menu-item__link menu-item__link-link">Videos</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Resources</p><ul class="cl-footer-nav__ul"><li id="menu-item-73208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73208"><a href="http://www.powerengineeringint.com/whitepapers/" class="menu-item__link menu-item__link-link">Whitepapers</a></li>
<li id="menu-item-73206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73206"><a href="https://www.powerengineeringint.com/newscasts/" class="menu-item__link menu-item__link-link">Newscasts</a></li>
<li id="menu-item-73205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73205"><a href="https://www.powerengineeringint.com/newsletters/" class="menu-item__link menu-item__link-link">Newsletters</a></li>
<li id="menu-item-73207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73207"><a href="https://www.powerengineeringint.com/editorial-guides/" class="menu-item__link menu-item__link-link">Editorial Guides</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Our Network</p><ul class="cl-footer-nav__ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73114"><a href="https://www.smart-energy.com/" class="menu-item__link menu-item__link-link">Smart Energy International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44256"><a href="http://www.renewableenergyworld.com/" class="menu-item__link menu-item__link-link">Renewable Energy World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44253"><a href="http://www.hydroreview.com/" class="menu-item__link menu-item__link-link">Hydro Review</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44255"><a href="https://www.power-eng.com/" class="menu-item__link menu-item__link-link">Power Engineering</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73115"><a href="https://www.esi-africa.com/" class="menu-item__link menu-item__link-link">ESI-Africa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73147"><a href="https://www.miningreview.com/" class="menu-item__link menu-item__link-link">Mining Review</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Power &amp; Energy Series</p><ul class="cl-footer-nav__ul"><li id="menu-item-73148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73148"><a href="https://www.clarion-energy.com/our-events/events-by-region" class="menu-item__link menu-item__link-link">Events by region</a></li>
<li id="menu-item-73149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73149"><a href="https://www.clarion-energy.com/our-events/event-calendar" class="menu-item__link menu-item__link-link">Events calendar</a></li>
<li id="menu-item-73150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73150"><a href="https://www.powergeneurope.com/" class="menu-item__link menu-item__link-link">POWERGEN Europe</a></li>
</ul></div></div>
<div class="cl-footer__bottom">
	<div class="cl-footer__parent-logo">
		<a id="cl-footer__parent-logo-link" class="cl-footer__parent-logo-link" href="https://www.clarion-energy.com/">
			<img class="cl-footer__parent-logo-img" src='https://www.powerengineeringint.com/wp-content/themes/clarion-ux/assets/images/src/ClarionEnergy_PES_Colour.png' />		</a>
	</div>
	<div class="cl-footer__info">
		<div class="cl-legal-nav"><ul id="menu-footer-branding" class="cl-legal-nav__ul"><li id="menu-item-44373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-44373"><a href="https://www.powerengineeringint.com/privacy-policy/" class="menu-item__link menu-item__link-link">Privacy Policy</a></li>
</ul></div>
		<p class="cl-footer__copyright copyright">
			Copyright &copy; 2019		</p>
	</div>
</div>
				</div>
			</footer>
			<div id="floater-form-modal" class="cl-floater-form">

	

</div>
		</div><!-- #cl-site -->
		
	<div id="cookie-notice" class="cl-cookie-notice">
		<div class="cl-cookie-notice__inner cl-container">
			<div class="cl-cookie-notice__content-contain cl-container__inner">
				<div class="cl-cookie-notice__content">
					<p class="cl-cookie-notice__description">
						We value your privacy. When you visit ClarionUX.com (and our family of websites), we use cookies to process your personal data in order to customize content and improve your site experience, provide social media features, analyze our traffic, and personalize advertising. By choosing “I Agree”, you understand and agree to Clarion’s <a href="https://clarionevents.com/clarion-events-group-privacy-policy-2/">Privacy Policy</a>.					</p>
					<p class="cl-cookie-notice__button-group cl-button-group">
						<button id="cookie-agree" class="cl-button cl-button--xs">I Agree</button>
						<button id="cookie-decline" class="cl-button cl-button--ghost cl-button--xs">I Decline</button>
					</p>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var ClarionCookie = {"isHome":"0","isNewUser":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/themes/clarion-ux/dist/js/cl-cookie.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clarionData = {"pageID":"74710","pageName":"global-offshore-wind-market-will-hit-142-gw-in-a-decade","pageType":"post","loggedIn":"notloggedin","topic":"Renewables","error":"","pubDate":"2019-12-27","authorName":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-content/themes/clarion-ux/dist/js/frontend.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.powerengineeringint.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
	</body>
</html>
